Unterleibschmerzen

Alles rund um die Verhütungsmittel aus Kupfer.

Benutzeravatar
gerlinde 1974
Mitglied
Beiträge: 1
Registriert: 23.12.2009, 12:01

Unterleibschmerzen

Beitragvon gerlinde 1974 » 16.04.2010, 11:15

Hallo an Alle!

Habe mir vor 4 Wochen nachdem die HS herausen war bei meinem neuen Gyn die Kupferspirale legen lassen. Das Einsetzen war einigermaßen erträglich. Jetzt steht meine erste Periode vor der Tür und ich habe unerträgliche Unterleibschmerzen. Die Blutung ist dzt. nur sehr, sehr schwach. Buscopan hat mir nicht geholfen. Kennt diese Probleme jemand?, und haben sich diese Beschwerden mit der Zeit gebessert?? Was habt ihr dagegen unternommen?
Wäre wirklich für jeden Tipp dankbar!!
Nachdem ich schon die Mirena vorzeitig ziehen ließ(und mein Geld dadurch beim Fensterrausgeworfen habe), möchte ich nicht, dass mir das nocheinmal passiert.
Herzlichen Dank

Benutzeravatar
Mondi
Moderatorin
Beiträge: 1039
Registriert: 07.04.2005, 22:09

Re: Unterleibschmerzen

Beitragvon Mondi » 16.04.2010, 18:09

Ich hatte im ersten Zyklus mit Kupferspirale auch so meine Probleme..habe aber keine Schmerzmittel genommen/gebraucht -das,obwohl ich noch nie schwanger war (das soll je nach Entwicklungsstadium ja auch die Gebärmutter weiten) und ne zu große Kupferspirale hatte. Es kommt drauf an, wenn die Schmerzen nach insgesamt 4 Wochen nach dem Legen nicht weg sind, würde ich was unternehmen..ewig Schmerzmittel nehmen kannst du nicht,da müsstest ziehen lassen.
Hoffe, der Arzt hat dir keine zu große Kupferspirale gelegt,manche Ärzte machen das , nachm Motto "na sehen sie,hab ihnen doch gleich gesagt,dass die Kupferspirale mist ist..hätten sie mal lieber wieder die Pille genommen :roll: "
Interessantes zu Nebenwirkungen und Folgeerkrankungen dank Pille und Co : http://www.hormonspirale-forum.de/viewt ... =23&t=4147
www.risiko-hormonspirale.de

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste